This project is read-only.

Installation Issues

Before you start with thinktecture UIAnnotations make sure you have installed Expression Blend or the Expression Blend SDK. This is because thinktecture UIAnnotations uses System.Windows.Interactivity for the Expression Blend Behavior stuff.

Last edited May 9, 2011 at 1:13 PM by JoergNeumann, version 1

Comments

No comments yet.